<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mynewchapterinlife.blog/xmlrpc.php">

	<title>Biwaichi Cycling  琵琶湖單車遊 &#8211; New Chapter in Life</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"nqm7jdl"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"omnes-pro-1","omnes-pro-2",sans-serif;font-weight:400;font-style:normal}@media (max-width: 1024px){.wf-active .entry-header .entry-title, .wf-active .error404 .entry-header .entry-title{font-style:normal;font-weight:400}}.wf-active .entry-header .entry-title, .wf-active .error404 .entry-header .entry-title{font-style:normal;font-weight:400}.wf-active .author-profile-title, .wf-active .author-heading .author-title{font-style:normal;font-weight:400}.wf-active .featured-content-title, .wf-active .excerpt-view .index-posts .post .entry-title{font-style:normal;font-weight:400}.wf-active .single .related-post-wrap .jp-relatedposts-post-title{font-style:normal;font-weight:400}.wf-active #jp-relatedposts .jp-relatedposts-headline{font-style:normal;font-weight:400}.wf-active .archive-header .entry-title{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h1{font-style:normal;font-weight:400}}.wf-active h2{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h2{font-style:normal;font-weight:400}}.wf-active h3{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h3{font-style:normal;font-weight:400}}.wf-active h4{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h4{font-style:normal;font-weight:400}}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .featured-content-posts .post .entry-title{font-style:normal;font-weight:400}.wf-active #hero-pager .entry-title{font-weight:400;font-style:normal}.wf-active .meta-list .meta-title, .wf-active .meta-list div.sharedaddy h3.sd-title{font-style:normal;font-weight:400}.wf-active h3.comments-title{font-family:"omnes-pro-1","omnes-pro-2",sans-serif;font-weight:400;font-style:normal}.wf-active #hero-pager .entry-title{font-family:"omnes-pro-1","omnes-pro-2",sans-serif;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"omnes-pro-1","omnes-pro-2",sans-serif;font-weight:400;font-style:normal}.wf-active .full-post-header .entry-title{font-family:"omnes-pro-1","omnes-pro-2",sans-serif;font-style:normal;font-weight:400}.wf-active .meta-list .meta-title, .wf-active .meta-list div.sharedaddy h3.sd-title{font-family:"omnes-pro-1","omnes-pro-2",sans-serif;font-style:normal;font-weight:400}</style>
<meta name="google-site-verification" content="cj4C1ugPgkiNyxc7k8DXGz2Ejnp3GCDk7aOYDGdN130" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//mynewchapterinlife.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="New Chapter in Life &raquo; Feed" href="https://mynewchapterinlife.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Chapter in Life &raquo; Comments Feed" href="https://mynewchapterinlife.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Chapter in Life &raquo; Biwaichi Cycling  琵琶湖單車遊 Comments Feed" href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484371"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkd1OBDEIhV/IFutqxr0wPkvbIZXdMm0KzWbe3u74k41u1HhDcuB8EABO1cSyKC4K3E3NPdEicKqxsBGmjOsXZaPIDVzHMh1R4IBafTyaTX2zf3hTHzJgS6PSEB7tZB2ETnmGkMuGh+bbCqJrxj+02aiL6X4tXU1qNP+3RfNKS5Jf8FjeMWfvdvYWZhL9TJrr7MXNztuPPFevZwfjTB4z8rD9hL39JITaUMSMyNTZ6MsAt5s/85N72E/u3u2n6fAKVpS2GQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/premium/lenscap/style.css?m=1541477228j&cssminify=yes' type='text/css' media='all' />
<style id='lenscap-style-inline-css'>


	.featured-content-wrapper .entry-content {
		float: none;
		width: 49.5%;
	}

	.featured-content-posts .cover-image {
		opacity: .3;
	}

	.blur {
		-webkit-filter: blur(0px);
		filter: blur(0px);
	}

	.cover-image-footer-wrap {
		opacity: .3;
		-webkit-filter: blur(0px);
		filter: blur(0px);
	}

	.featured-content-posts .post .container {
		padding-top: 5%;
		padding-bottom: 5%;
	}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='lenscap-fonts-css'  href='//fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='screen-css-5-1' href='https://s2.wp.com/wp-content/themes/premium/lenscap/inc/fontawesome/css/fontawesome-all.css?m=1525233279h&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyNy0EOwiAQheELiaMkNd0Yz0JxOsEODIFpWm8vrtQNcfe/5H2wZeMlKSaFuJrMK4VUYQt3Qq2gkk2W2qrqk/Hoaz1An8zO4ySyGA5Li/1/2VodFRc/1WOEYli80yDpZ5iZXSg9WnBioZYE7fU13+gWr+fB2tN4scP4eAGVRWyN?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mynewchapterinlife.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='朝聖之旅 &#8211; 堂本麵包店 Domoto Bakery&nbsp;Store' href='https://mynewchapterinlife.blog/2020/08/15/%e6%9c%9d%e8%81%96%e4%b9%8b%e6%97%85-%e5%a0%82%e6%9c%ac%e9%ba%b5%e5%8c%85%e5%ba%97-domoto-bakery-store/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/comment-page-1/#comments" />
<link rel='shortlink' href='https://wp.me/p9i6tj-2HK' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmynewchapterinlife.blog%2F2020%2F08%2F22%2Fbiwaichi-cycling-%25e7%2590%25b5%25e7%2590%25b6%25e6%25b9%2596%25e5%2596%25ae%25e8%25bb%258a%25e9%2581%258a%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmynewchapterinlife.blog%2F2020%2F08%2F22%2Fbiwaichi-cycling-%25e7%2590%25b5%25e7%2590%25b6%25e6%25b9%2596%25e5%2596%25ae%25e8%25bb%258a%25e9%2581%258a%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Biwaichi Cycling  琵琶湖單車遊" />
<meta property="og:url" content="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/" />
<meta property="og:description" content="要到日本作深度單車旅遊，兩個入門級的行程就不得不提。第一個是連接廣島及四國今治的 島波海道 (Shimanami Kaido)，另一個則是 滋賀縣的琵琶湖 (Lake Biwa)。…" />
<meta property="article:published_time" content="2020-08-21T16:43:26+00:00" />
<meta property="article:modified_time" content="2020-08-21T16:43:26+00:00" />
<meta property="og:site_name" content="New Chapter in Life" />
<meta property="og:image" content="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="694" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@mynewchapterin1" />
<meta name="twitter:site" content="@mynewchapterin1" />
<meta name="twitter:text:title" content="Biwaichi Cycling  琵琶湖單車遊" />
<meta name="twitter:image" content="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://mynewchapterinlife.blog/osd.xml" title="New Chapter in Life" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="New Chapter in Life" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Sharing of Cycling, Travel, Baking and personal feelings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://mynewchapterinlife.blog/feed/;icon-uri=https://mynewchapterinlife.files.wordpress.com/2017/10/cropped-gary-profile-image.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="要到日本作深度單車旅遊，兩個入門級的行程就不得不提。第一個是連接廣島及四國今治的 島波海道 (Shimanami Kaido)，另一個則是 滋賀縣的琵琶湖 (Lake Biwa)。" />
<link rel="amphtml" href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/amp/"><link rel="icon" href="https://mynewchapterinlife.files.wordpress.com/2017/10/cropped-gary-profile-image.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://mynewchapterinlife.files.wordpress.com/2017/10/cropped-gary-profile-image.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mynewchapterinlife.files.wordpress.com/2017/10/cropped-gary-profile-image.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://mynewchapterinlife.files.wordpress.com/2017/10/cropped-gary-profile-image.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=9i6tj&#038;cscache=6&#038;csrev=26" />
		</head>

<body class="post-template-default single single-post postid-10400 single-format-standard wp-custom-logo customizer-styles-applied excerpt-view group-blog has-featured-content highlander-enabled highlander-light">

<header id="masthead" class="site-header">
	<div class="search-drawer" aria-expanded="false" role="region">
		<div class="container">
			<div class="drawer-search">
				<div class="big-search">
					<form role="search" method="get" class="search-form" action="https://mynewchapterinlife.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</div>
			</div>
		</div><!-- .container -->
	</div><!-- .drawer -->

	<div class="top-navigation">
		<div class="container">
			<div class="site-identity clear">
				<!-- Site title and logo -->
					<div class="site-title-wrap">
		<!-- Use the Site Logo feature, if supported -->
		<a href="https://mynewchapterinlife.blog/" class="custom-logo-link" rel="home"><img width="161" height="150" src="https://mynewchapterinlife.files.wordpress.com/2018/02/cropped-gary-profile-image5.jpg" class="custom-logo" alt="New Chapter in Life" loading="lazy" srcset="https://mynewchapterinlife.files.wordpress.com/2018/02/cropped-gary-profile-image5.jpg 161w, https://mynewchapterinlife.files.wordpress.com/2018/02/cropped-gary-profile-image5.jpg?w=150&amp;h=140 150w" sizes="(max-width: 161px) 100vw, 161px" data-attachment-id="5370" data-permalink="https://mynewchapterinlife.blog/cropped-gary-profile-image5-jpg/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2018/02/cropped-gary-profile-image5.jpg" data-orig-size="161,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-gary-profile-image5.jpg" data-image-description="&lt;p&gt;https://mynewchapterinlife.files.wordpress.com/2018/02/cropped-gary-profile-image5.jpg&lt;/p&gt;
" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2018/02/cropped-gary-profile-image5.jpg?w=161" data-large-file="https://mynewchapterinlife.files.wordpress.com/2018/02/cropped-gary-profile-image5.jpg?w=161" /></a>
		<div class="titles-wrap">
							<p class="site-title"><a href="https://mynewchapterinlife.blog/" rel="home">New Chapter in Life</a></p>
 			
							<p class="site-description">Sharing of Cycling, Travel, Baking and personal feelings</p>
					</div>
	</div><!-- .site-title-wrap -->

				<div class="top-navigation-right">
											<nav class="social-navigation">
							<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-6682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6682"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/My-New-Chapter-In-Life-我的人生新一章-215795665635726">Facebook</a></li>
<li id="menu-item-6683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6683"><a target="_blank" rel="noopener noreferrer" href="http://www.instagram.com/mynewchapterinlife">Instagram</a></li>
<li id="menu-item-6684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6684"><a target="_blank" rel="noopener noreferrer" href="http://twitter.com/mynewchapterin1">Twitter</a></li>
</ul></div>						</nav><!-- .social-navigation -->
					
					<button class="search-toggle button-toggle">
						<span class="toggle-visible">
							<i class="fa fa-search"></i>
							Search						</span>
						<span>
							<i class="fa fa-times"></i>
							Close						</span>
					</button><!-- .overlay-toggle-->

					<button class="menu-toggle button-toggle">
						<span>
							<i class="fa fa-bars"></i>
							Menu						</span>
						<span>
							<i class="fa fa-times"></i>
							Close						</span>
					</button><!-- .overlay-toggle
					-->
				</div><!-- .top-navigation-right -->
			</div><!-- .site-identity-->

			<!-- Main navigation -->
			<nav id="site-navigation" class="main-navigation">
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-6564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6564"><a href="https://mynewchapterinlife.blog/category/baking/" data-object-id="9680">Baking</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="https://mynewchapterinlife.blog/category/cooking/" data-object-id="6096">Cooking</a></li>
<li id="menu-item-6588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6588"><a href="https://mynewchapterinlife.blog/category/cycling/" data-object-id="1676">Cycling</a>
<ul class="sub-menu">
	<li id="menu-item-6582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6582"><a href="https://mynewchapterinlife.blog/category/cycling/riding-in-hong-kong/" data-object-id="156291426">Riding in Hong Kong</a></li>
	<li id="menu-item-6590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6590"><a href="https://mynewchapterinlife.blog/category/cycling/riding-in-japan/" data-object-id="20629914">Riding in Japan</a></li>
	<li id="menu-item-6591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6591"><a href="https://mynewchapterinlife.blog/category/cycling/riding-in-taiwan/" data-object-id="107598042">Riding in Taiwan</a></li>
	<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://mynewchapterinlife.blog/hong-kong-cycling-routes-collection/">Hong Kong Cycling Routes Collection</a></li>
</ul>
</li>
<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8309"><a href="https://mynewchapterinlife.blog/category/local-bakeries-in-hong-kong/" data-object-id="669662185">Local Bakeries in Hong Kong</a>
<ul class="sub-menu">
	<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8323"><a href="https://mynewchapterinlife.blog/tag/local-bakery/">Local Bakery</a></li>
	<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8324"><a href="https://mynewchapterinlife.blog/tag/local-bakery-hk-island/">Local Bakery &#8211; HK Island</a></li>
	<li id="menu-item-8692" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8692"><a href="https://mynewchapterinlife.blog/tag/local-bakery-new-territories/">Local Bakery &#8211; New Territories</a></li>
</ul>
</li>
<li id="menu-item-7861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7861"><a href="https://mynewchapterinlife.blog/category/looking-back/" data-object-id="16187">Looking Back</a>
<ul class="sub-menu">
	<li id="menu-item-9803" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9803"><a href="https://mynewchapterinlife.blog/tag/looking-back-2020/">Looking Back 2020</a></li>
	<li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8586"><a href="https://mynewchapterinlife.blog/tag/looking-back-2019/">Looking Back 2019</a></li>
	<li id="menu-item-7860" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7860"><a href="https://mynewchapterinlife.blog/tag/looking-back-2018/">Looking Back 2018</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://mynewchapterinlife.blog/about/">About</a></li>
<li id="menu-item-7829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7829"><a href="https://mynewchapterinlife.blog/contributors/">Contributors</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://mynewchapterinlife.blog/contact/">Contact</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		</div><!-- .container -->

		
<div class="drawer-wrap">
	<div class="drawer drawer-menu-explore">
					<nav id="drawer-navigation" class="drawer-navigation">
				<div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6564"><a href="https://mynewchapterinlife.blog/category/baking/" data-object-id="9680">Baking</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="https://mynewchapterinlife.blog/category/cooking/" data-object-id="6096">Cooking</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6588"><a href="https://mynewchapterinlife.blog/category/cycling/" data-object-id="1676">Cycling</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6582"><a href="https://mynewchapterinlife.blog/category/cycling/riding-in-hong-kong/" data-object-id="156291426">Riding in Hong Kong</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6590"><a href="https://mynewchapterinlife.blog/category/cycling/riding-in-japan/" data-object-id="20629914">Riding in Japan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6591"><a href="https://mynewchapterinlife.blog/category/cycling/riding-in-taiwan/" data-object-id="107598042">Riding in Taiwan</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://mynewchapterinlife.blog/hong-kong-cycling-routes-collection/">Hong Kong Cycling Routes Collection</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8309"><a href="https://mynewchapterinlife.blog/category/local-bakeries-in-hong-kong/" data-object-id="669662185">Local Bakeries in Hong Kong</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8323"><a href="https://mynewchapterinlife.blog/tag/local-bakery/">Local Bakery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8324"><a href="https://mynewchapterinlife.blog/tag/local-bakery-hk-island/">Local Bakery &#8211; HK Island</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8692"><a href="https://mynewchapterinlife.blog/tag/local-bakery-new-territories/">Local Bakery &#8211; New Territories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7861"><a href="https://mynewchapterinlife.blog/category/looking-back/" data-object-id="16187">Looking Back</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9803"><a href="https://mynewchapterinlife.blog/tag/looking-back-2020/">Looking Back 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8586"><a href="https://mynewchapterinlife.blog/tag/looking-back-2019/">Looking Back 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7860"><a href="https://mynewchapterinlife.blog/tag/looking-back-2018/">Looking Back 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://mynewchapterinlife.blog/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7829"><a href="https://mynewchapterinlife.blog/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://mynewchapterinlife.blog/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
					<nav class="social-navigation drawer-navigation">
				<div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6682"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/My-New-Chapter-In-Life-我的人生新一章-215795665635726">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6683"><a target="_blank" rel="noopener noreferrer" href="http://www.instagram.com/mynewchapterinlife">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6684"><a target="_blank" rel="noopener noreferrer" href="http://twitter.com/mynewchapterin1">Twitter</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
		
		<form role="search" method="get" class="search-form" action="https://mynewchapterinlife.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>	</div><!-- .drawer -->
</div>	</div><!-- .top-navigation -->
</header><!-- .site-header -->



<div id="page" class="hfeed site container">
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-10400" class="post-10400 post type-post status-publish format-standard has-post-thumbnail hentry category-cycling category-family category-japan category-riding-in-japan category-travel tag-biwaichi tag-biwaichi-rental-cycle tag-cycling tag-12785491 tag-104083662 tag-japan tag-lake-biwa tag-maibara tag-otsu tag-otsu-station-tourist-information-center tag-shiga tag-19032660 tag-2978802 featured-content with-featured-image">
	<header class="entry-header">

		<!-- Post title -->
					<h1 class="entry-title">Biwaichi Cycling  琵琶湖單車遊</h1>
		<div class="entry-excerpt"><p>要到日本作深度單車旅遊，兩個入門級的行程就不得不提。第一個是連接廣島及四國今治的 島波海道 (Shimanami Kaido)，另一個則是 滋賀縣的琵琶湖 (Lake Biwa)。</p>
</div>
				<p class="entry-byline">
			<!-- Create an avatar link -->
			<a class="content-option-author" href="https://mynewchapterinlife.blog/author/mynewchapterinlife/" title="Posts by mynewchapterinlife">
				<img alt='' src='https://1.gravatar.com/avatar/1892d36ceeba49c6cab0ac2788b8be3c?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' />			</a>

			<!-- Create an author post link -->
			<a class="entry-byline-author content-option-author" href="https://mynewchapterinlife.blog/author/mynewchapterinlife/">
				mynewchapterinlife			</a>

			<span class="entry-byline-on content-option-date">on</span>

			<span class="content-option-date">August 22, 2020</span>
		</p>
	</header>

			<div class="featured-image"><img width="1100" height="636" src="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg?w=1100" class="attachment-lenscap-featured-image size-lenscap-featured-image wp-post-image" alt="" loading="lazy" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg?w=1100 1100w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg 1280w" sizes="(max-width: 1480px) 950px, 713px, (max-width: 800px) 800px, 600px, (max-width: 600px) 600px, 450px" data-attachment-id="10403" data-permalink="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/biwaichi-cycling/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg" data-orig-size="1280,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Biwaichi Cycling" data-image-description="" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg?w=300" data-large-file="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg?w=925" /></div>
	
	<div class="entry-content">

		
<p>要到日本作深度單車旅遊，兩個入門級的行程就不得不提。第一個是連接廣島及四國今治的 <strong><em><span class="has-inline-color has-vivid-cyan-blue-color">島波海道 (Shimanami Kaido)</span></em></strong>，另一個則是 <strong><em><span class="has-inline-color has-vivid-cyan-blue-color">滋賀縣的琵琶湖 (Lake Biwa)</span></em></strong>。前者我們一家在 2017 年中差不多完成，大家要找資料的話，可參考我以下的數篇分享：</p>



<p class="has-background" style="background-color:#cdd6dd;"><em><a rel="noreferrer noopener" href="https://mynewchapterinlife.blog/2018/08/15/shimanami-kaido-my-family-challenge/" target="_blank"><span class="has-inline-color has-vivid-cyan-blue-color">Shimanami Kaido – My Family&nbsp;Challenge</span></a><br><a href="https://mynewchapterinlife.blog/2018/08/16/shimanami-kaido-when-planned-trip-turned-into-an-unplanned-one/"><span class="has-inline-color has-vivid-cyan-blue-color">Shimanami Kaido – When planned trip turned into an unplanned&nbsp;one</span></a><br><a rel="noreferrer noopener" href="https://mynewchapterinlife.blog/2018/08/18/shimanami-kaido-goodbye-to-noru/" target="_blank"><span class="has-inline-color has-vivid-cyan-blue-color">Shimanami Kaido – Goodbye to&nbsp;Noru</span></a><br><a href="https://mynewchapterinlife.blog/2018/08/19/shimanami-kaido-wonderful-ride-with-trace-of-regrets/"><span class="has-inline-color has-vivid-cyan-blue-color">Shimanami Kaido – Wonderful Ride with Trace of&nbsp;Regrets</span></a></em></p>



<div style="height:30px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>至於環琵琶湖，我就非常之熟悉了。</p>



<div style="height:30px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>這麼説，我應該騎過這條線很多次吧，對嗎？</p>



<p>算是，也可以説不是！</p>



<div style="height:30px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>熟悉是指對路線、行程安排的相關資訊；而騎乘的經驗就比較特別了。</p>



<p class="has-background" style="background-color:#cdd6dd;"><em>2017 年 2 月  &#8211;  大津車站 來回 大津湖岸公園 (琵琶湖南岸 12 公里)<br>2018 年 3 月  &#8211;  長浜市 至 高島市 (琵琶湖北岸 35 公里 虛擬騎乘)<br>2018 年 8 月  &#8211;  守山市 至 彦根市 (琵琶湖東岸 32 公里 虛擬騎乘)<br>2018 年 8 月  &#8211;  米原市 來回 彦根市 (琵琶湖東岸 25 公里)</em></p>



<div style="height:30px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>第一次接觸到琵琶湖是在大阪時參考旅遊書，路程雖然很長，但沿途平坦，一家騎乘較易應付。</p>



<p>回港後在我使用的 Rouvy 虛擬騎乘平台上找到相關路線，便選了來練習，但後來再沒有訂購這平台，亦因此沒法騎乘餘下的路段。</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10424" data-id="10424" src="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-0.jpg?w=925" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-0.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-0.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-0.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-0.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-0.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-0.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">BIWAICHI &#8211; Virtual Ride (North) &#8211; Route</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10425" data-id="10425" src="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-1.jpg?w=716" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-1.jpg 716w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-1.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-1.jpg?w=300 300w" sizes="(max-width: 716px) 100vw, 716px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">BIWAICHI &#8211; Virtual Ride (North) &#8211; Live Video</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10426" data-id="10426" src="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-2.jpg?w=706" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-2.jpg 706w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-2.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr1-2.jpg?w=300 300w" sizes="(max-width: 706px) 100vw, 706px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">BIWAICHI &#8211; Virtual Ride (North) &#8211; Training Setup</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10428" data-id="10428" src="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-0.jpg?w=925" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-0.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-0.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-0.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-0.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-0.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-0.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">BIWAICHI &#8211; Virtual Ride (South) &#8211; Route</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10429" data-id="10429" src="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-1.jpg?w=716" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-1.jpg 716w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-1.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-1.jpg?w=300 300w" sizes="(max-width: 716px) 100vw, 716px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">BIWAICHI &#8211; Virtual Ride (South) &#8211; Live Video</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10430" data-id="10430" src="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-2.jpg?w=716" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-2.jpg 716w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-2.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-2.jpg?w=300 300w" sizes="(max-width: 716px) 100vw, 716px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">BIWAICHI &#8211; Virtual Ride (South) &#8211; Map View</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10431" data-id="10431" src="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-3.jpg?w=716" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-3.jpg 716w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-3.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-vr2-3.jpg?w=300 300w" sizes="(max-width: 716px) 100vw, 716px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">BIWAICHI &#8211; Virtual Ride (South) &#8211; Satellite View</figcaption></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>



<p class="has-background" style="font-size:15px;background-color:#cdd6dd;"><em>虛擬騎乘這玩意我仍然覺得是練習的意義為重，即使這幾個琵琶湖路段是有 live video ，但你絕對不會感受到陽光，湖水聲或撲面而來的涼風，實際上是極之沉悶。</em></p>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>2018 年暑假與兒子同學一家到大阪、京都、滋賀旅行時，剛巧有一天空檔，便偷空一家人再去，希望可騎遠一點。</p>



<p class="has-background" style="background-color:#cdd6dd;"><strong><em>2018 大阪、京都、滋賀之旅</em></strong><br><em><br><a rel="noreferrer noopener" href="https://mynewchapterinlife.blog/2018/09/12/summer-holiday-2018-shiga-japan/" target="_blank"><span class="has-inline-color has-vivid-cyan-blue-color">Summer Holiday 2018 – Shiga,&nbsp;Japan</span></a><br><a rel="noreferrer noopener" href="https://mynewchapterinlife.blog/2018/10/30/gem-in-the-hidden-mountain-of-shigaraki/" target="_blank"><span class="has-inline-color has-vivid-cyan-blue-color">Gem in the Hidden Mountain of&nbsp;Shigaraki</span></a></em></p>



<div style="height:30px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>縱使這些零散的騎乘未能覆蓋整個琵琶湖的路線，我仍希望可給大家資訊作自己的行程策劃。</p>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>先來看看琵琶湖的資料。</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="10447" data-permalink="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/lake-biwa-map/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2020/08/lake-biwa-map.jpg" data-orig-size="1267,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lake Biwa Map" data-image-description="" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2020/08/lake-biwa-map.jpg?w=300" data-large-file="https://mynewchapterinlife.files.wordpress.com/2020/08/lake-biwa-map.jpg?w=925" src="https://mynewchapterinlife.files.wordpress.com/2020/08/lake-biwa-map.jpg?w=925" alt="" class="wp-image-10447" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/lake-biwa-map.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/lake-biwa-map.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/lake-biwa-map.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/lake-biwa-map.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/lake-biwa-map.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/lake-biwa-map.jpg 1267w" sizes="(max-width: 925px) 100vw, 925px" /></figure></div>



<p>琵琶湖位於日本中央的滋賀縣，鄰近京都市，是日本最大的湖泊，沿途主要是大自然，本土農作物及歷史景點。</p>



<p>環湖一週約 200 多公里，路線由單車徑及公路組成。除了北岸外，大部份路程頗平坦，而湖的西岸路面則較狹窄，騎乘需注意來往車輛。</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10512" data-id="10512" src="https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9624.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9624.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9624.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9624.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9624.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9624.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Riding in West Bank of Lake Biwa</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10513" data-id="10513" src="https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9673.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9673.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9673.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9673.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9673.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/dsc_9673.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Shirahige Shrine near West Bank of Lake Biwa</figcaption></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>這樣的路線，單車高手一天應可完成，但作為深度旅遊，我會建議放慢步伐，三天行程會較理想。</p>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-medium-font-size"><strong>單車旅行首要的事是凖備你的單車</strong>。</p>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>對於經驗豐富的單車旅行者，相信你會選擇帶自己的單車，優點是你和這個老拍檔有充份默契，路途上少了一點固慮。但另一方面，裝箱及寄運等安排亦頗麻煩，以我過往的經驗，我就不建議大家帶車作這些短程路線。</p>



<p>一如島波海道，環琵琶湖單車旅行是個非常熱門的路線，配套亦很完善，以下三個租車安排相信可滿足大家的需要。</p>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>琵琶湖沿途有很多旅遊點都會有單車租賃的服務，大家可到滋賀旅遊局的網站參考他們的</strong><span class="has-inline-color has-vivid-cyan-blue-color"><a rel="noreferrer noopener" href="https://tw.biwako-visitors.jp/spot/search/rental/" target="_blank"><strong>租車地圖</strong></a> (<a rel="noreferrer noopener" href="https://en.biwako-visitors.jp/spot/search/rental/" target="_blank"><strong>Rent-a-Car / Rent-a-Cycle Map</strong></a>)</span>。要留意這些租車站不是全年開放，單車數量亦不太多，去之前一定要查清楚。另外這些站提供之單車質素非常一般，亦較參差不一，短程騎乘還可以，用作環湖我就不太建議。</p>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>如果打算在大津市出發環湖的話，大家可以考慮第二個方案，到大津車站傍的<a rel="noreferrer noopener" href="http://otsu-guide.jp/cycle_en.php" target="_blank"><span class="has-inline-color has-vivid-cyan-blue-color">大津市觀光案內所去預約單車</span></a></strong>。</p>



<figure class="wp-block-image size-large"><img data-attachment-id="10448" data-permalink="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/img_5054/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5054.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_5054" data-image-description="" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5054.jpg?w=300" data-large-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5054.jpg?w=925" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5054.jpg?w=925" alt="" class="wp-image-10448" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5054.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5054.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5054.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5054.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5054.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5054.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /></figure>



<p>租金 ¥250 一小時或 ¥1,800 一天，租期最長三天。要留意他們並不提供小童單車，而且數量極少，但質量頗佳，有㨗安特的 Escape City Bike 及 Yamaha 的動力輔助單車。</p>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>2017 年 2 月一家人到了大津車站後，我和太太就在案內所租了一部 Escape 和另一部 Yamaha。那時是推廣期，可免費租用一天，只需先附 ¥1,000 的按金，接著就跟租車地圖去為兒子找他的車。</p>



<p>二月初的日本，天氣極寒冷，琵琶湖沿岸很多設施亦在冬天關閉，要到四月才重䦕。我騎著車，找了很久，最終也租不到小童單車。還好的小兒子沒有生氣，乖乖地跟著媽媽的單車跑，只是我就有點內疚。</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10450" data-id="10450" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5055.jpg?w=768" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5055.jpg 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5055.jpg?w=113 113w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5055.jpg?w=225 225w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Giant Escape City Bikes</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10451" data-id="10451" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5056.jpg?w=858" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5056.jpg 858w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5056.jpg?w=126 126w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5056.jpg?w=251 251w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5056.jpg?w=768 768w" sizes="(max-width: 858px) 100vw, 858px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Yamaha Power Assisted Bikes</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10452" data-id="10452" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5025.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5025.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5025.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5025.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5025.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5025.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">My Escape</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10453" data-id="10453" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5029.jpg?w=768" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5029.jpg 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5029.jpg?w=113 113w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5029.jpg?w=225 225w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Bikes Rental Not available</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10454" data-id="10454" src="https://mynewchapterinlife.files.wordpress.com/2020/08/otsu-citypark.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/otsu-citypark.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/otsu-citypark.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/otsu-citypark.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/otsu-citypark.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/otsu-citypark.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Otsu City Park</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10455" data-id="10455" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5033.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5033.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5033.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5033.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5033.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5033.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Boy got tired after chasing mom&#8217;s bike</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10456" data-id="10456" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5038.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5038.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5038.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5038.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5038.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5038.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Boy pedalled up to the Otsu Station Tourist Information Centre</figcaption></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>



<p>肚子餓了，一家人到車站上蓋的酒店 <strong><em>THE CALENDAR</em></strong> 吃個午飯。</p>



<p>這是一間時尚的膠囊 (Capsule) 酒店，60 個床位，設有餐廳、珈琲室、閲讀空間、露天餐廳及燒烤花園。</p>



<p>室內餐廳環境新穎，氣氛輕鬆，兒子一邊玩，一邊食，自得其樂。</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10462" data-id="10462" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5070.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5070.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5070.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5070.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5070.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5070.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Indoor Restaurant</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10461" data-id="10461" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5065.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5065.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5065.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5065.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5065.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5065.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Cafe &amp; outdoor Restaurant / BBQ at the far end</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10459" data-id="10459" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5063.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5063.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5063.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5063.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5063.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5063.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Reading Area &amp; Cafe</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10458" data-id="10458" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5062.jpg?w=768" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5062.jpg 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5062.jpg?w=113 113w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5062.jpg?w=225 225w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Reading Area &amp; Cafe</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10457" data-id="10457" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5059.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5059.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5059.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5059.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5059.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5059.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Boy playing card game</figcaption></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>



<p>飲飽食醉，父子倆就 hea 埋一堆！</p>



<figure class="wp-block-image size-large"><img data-attachment-id="10463" data-permalink="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/img_5079/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5079.jpg" data-orig-size="1280,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_5079" data-image-description="" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5079.jpg?w=300" data-large-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5079.jpg?w=925" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5079.jpg?w=925" alt="" class="wp-image-10463" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_5079.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5079.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5079.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5079.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5079.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_5079.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /></figure>



<p>兒子很喜歡這裏，2018 年在滋賀期間，特別從瀬田的酒店回到這裏吃晚飯。餐廳的牛扒烹調得非常好，平常只吃全熟牛扒的兒子，也把這個 medium rare 的牛扒差不多清掉。</p>



<figure class="wp-block-image size-large"><img data-attachment-id="10469" data-permalink="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/img_2370/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2370.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2370" data-image-description="" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2370.jpg?w=300" data-large-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2370.jpg?w=925" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2370.jpg?w=925" alt="" class="wp-image-10469" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2370.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2370.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2370.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2370.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2370.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2370.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /></figure>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>最後來看看第三個方案，也是我極力推薦的一個，<strong>JR 米原站的 <a rel="noreferrer noopener" href="https://biwaichi-cycling.com" target="_blank"><span class="has-inline-color has-vivid-cyan-blue-color">Biwaichi Cycle Rental, Maibara</span></a></strong>。</p>



<figure class="wp-block-image size-large"><img data-attachment-id="10477" data-permalink="https://mynewchapterinlife.blog/img_2860_2757/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2860_2757.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2860_2757" data-image-description="" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2860_2757.jpg?w=300" data-large-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2860_2757.jpg?w=925" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2860_2757.jpg?w=925" alt="" class="wp-image-10477" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2860_2757.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2860_2757.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2860_2757.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2860_2757.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2860_2757.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2860_2757.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /></figure>



<p>與之前介紹的完全不同，這裏可租到較高品質的公路單車， Hybrid 公路車及小童車，知名品牌如 Bianchi，Colnago，Gios，Lapierre，Orbea ⋯ 等亦有提供，租金當然亦不便宜。</p>



<p>2018 年我在此租車，一家大小一天就需要 ¥11,500 了 (兩天或以上會較便宜)，比租一部私家車還要貴！</p>



<figure class="wp-block-image size-large"><img data-attachment-id="10480" data-permalink="https://mynewchapterinlife.blog/img_2523/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2523.jpg" data-orig-size="775,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2523" data-image-description="" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2523.jpg?w=227" data-large-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2523.jpg?w=775" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2523.jpg?w=775" alt="" class="wp-image-10480" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2523.jpg 775w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2523.jpg?w=114 114w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2523.jpg?w=227 227w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2523.jpg?w=768 768w" sizes="(max-width: 775px) 100vw, 775px" /></figure>



<p>值得嗎？</p>



<p>當然，看看我們租了甚麼：</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="10481" data-permalink="https://mynewchapterinlife.blog/img_2861_2758/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2861_2758-1-e1598005001116.jpg" data-orig-size="1275,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2861_2758" data-image-description="" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2861_2758-1-e1598005001116.jpg?w=300" data-large-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2861_2758-1-e1598005001116.jpg?w=925" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2861_2758-1-e1598005001116.jpg" alt="" class="wp-image-10481" /></figure></div>



<p>我的 Ridley Liz (因我腳短，他們竪持這部女裝車的 size 較適合)，太太的 Corratec Hybrid 和兒子的 Gios 越野車，這幾架單車狀況尤如新車一樣。</p>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>最近他們的單車租金已加了，每天由最低 ¥3,800 起，假日會另加 ¥1,000。</p>



<p>租車最好數天前和他們預約，我們是三天前先到 Maibara 站。他們的同事會替使用者做基本 fitting，再安排合適車輛。另外，大家亦可經電郵及他們的網站與他們預約。</p>



<p>Biwaichi Cycle Rental 亦有提供<strong>建議環湖路線</strong>，大家可參考他們的網站，我也不再重覆。</p>



<p>當天早上，取過單車，看了他們的指引便出發，這次我是跟著他們的 &#8220;<em><strong><span class="has-inline-color has-vivid-cyan-blue-color">彥根観光和芹川・松原並木</span></strong></em>&#8221; 路線走。</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10482" data-id="10482" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2877_2774.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2877_2774.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2877_2774.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2877_2774.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2877_2774.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2877_2774.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Guideline from JR station to Lake Biwa</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10483" data-id="10483" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2882_2779-e1598000577649.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2882_2779-e1598000577649.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2882_2779-e1598000577649.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2882_2779-e1598000577649.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2882_2779-e1598000577649.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2882_2779-e1598000577649.jpg 1259w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Going through the subway</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10484" data-id="10484" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2890_2787-e1598000543144.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2890_2787-e1598000543144.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2890_2787-e1598000543144.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2890_2787-e1598000543144.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2890_2787-e1598000543144.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2890_2787-e1598000543144.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Across the fields and arrived at the coast of Lake Biwa</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10485" data-id="10485" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2981_2876-e1598000451915.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2981_2876-e1598000451915.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2981_2876-e1598000451915.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2981_2876-e1598000451915.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2981_2876-e1598000451915.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2981_2876-e1598000451915.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">My Ridley Liz Road bike</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="Boy riding his Gios MTB" class="wp-block-jetpack-slideshow_image wp-image-10486" data-id="10486" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2984_2879.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2984_2879.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2984_2879.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2984_2879.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2984_2879.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2984_2879.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Boy riding his Gios MTB</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10487" data-id="10487" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2985_2880-e1598000472302.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2985_2880-e1598000472302.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2985_2880-e1598000472302.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2985_2880-e1598000472302.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2985_2880-e1598000472302.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2985_2880-e1598000472302.jpg 1277w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Mom with her Corratec Hybrid Road bike</figcaption></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>世事難料，在差不多到達 &#8220;彦根市金亀公園&#8221; 時，天下著大雨，只好到便利店避避。</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="10488" data-permalink="https://mynewchapterinlife.blog/img_2911_2808/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2911_2808-e1598000495529.jpg" data-orig-size="1280,938" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2911_2808" data-image-description="" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2911_2808-e1598000495529.jpg?w=300" data-large-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2911_2808-e1598000495529.jpg?w=925" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2911_2808-e1598000495529.jpg?w=925" alt="" class="wp-image-10488" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2911_2808-e1598000495529.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2911_2808-e1598000495529.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2911_2808-e1598000495529.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2911_2808-e1598000495529.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2911_2808-e1598000495529.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2911_2808-e1598000495529.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /></figure></div>



<p>雨勢持續，天色又不太好，最後決定返回米原。</p>



<p>為了避免兒子濕身，太太又發揮她的無限創意，為小朋友造了件超級&#8221;斗篷&#8221;。</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="10511" data-permalink="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/cloak/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2020/08/cloak.jpg" data-orig-size="1280,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cloak" data-image-description="" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2020/08/cloak.jpg?w=300" data-large-file="https://mynewchapterinlife.files.wordpress.com/2020/08/cloak.jpg?w=925" src="https://mynewchapterinlife.files.wordpress.com/2020/08/cloak.jpg?w=925" alt="" class="wp-image-10511" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/cloak.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/cloak.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/cloak.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/cloak.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/cloak.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/cloak.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /></figure></div>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10489" data-id="10489" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2923_2820-e1598000421333.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2923_2820-e1598000421333.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2923_2820-e1598000421333.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2923_2820-e1598000421333.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2923_2820-e1598000421333.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2923_2820-e1598000421333.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Hurry up back to Maibara</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10490" data-id="10490" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2929_2826-e1598000403787.jpg?w=925" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2929_2826-e1598000403787.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2929_2826-e1598000403787.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2929_2826-e1598000403787.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2929_2826-e1598000403787.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2929_2826-e1598000403787.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2929_2826-e1598000403787.jpg 1216w" sizes="(max-width: 925px) 100vw, 925px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10491" data-id="10491" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2936_2833-e1598000370984.jpg?w=925" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2936_2833-e1598000370984.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2936_2833-e1598000370984.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2936_2833-e1598000370984.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2936_2833-e1598000370984.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2936_2833-e1598000370984.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2936_2833-e1598000370984.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10492" data-id="10492" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_8030-e1598000352892.jpg?w=768" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_8030-e1598000352892.jpg 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_8030-e1598000352892.jpg?w=135 135w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_8030-e1598000352892.jpg?w=270 270w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>又差不多午飯時間，到車站吃過飯再算。</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="10493" data-permalink="https://mynewchapterinlife.blog/img_2961_2856/" data-orig-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2961_2856-e1597998271740.jpg" data-orig-size="1280,932" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2961_2856" data-image-description="" data-medium-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2961_2856-e1597998271740.jpg?w=300" data-large-file="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2961_2856-e1597998271740.jpg?w=925" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2961_2856-e1597998271740.jpg?w=925" alt="" class="wp-image-10493" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2961_2856-e1597998271740.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2961_2856-e1597998271740.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2961_2856-e1597998271740.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2961_2856-e1597998271740.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2961_2856-e1597998271740.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2961_2856-e1597998271740.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /></figure></div>



<p>我喜歡這類日式輕食小店，食品簡約，環境時尚又輕鬆。</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10494" data-id="10494" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2947_2844-e1597998233617.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2947_2844-e1597998233617.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2947_2844-e1597998233617.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2947_2844-e1597998233617.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2947_2844-e1597998233617.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2947_2844-e1597998233617.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Outdoor area</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10499" data-id="10499" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2944_2841-e1598000200750.jpg?w=768" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2944_2841-e1598000200750.jpg 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2944_2841-e1598000200750.jpg?w=127 127w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2944_2841-e1598000200750.jpg?w=254 254w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10495" data-id="10495" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2990_2885.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2990_2885.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2990_2885.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2990_2885.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2990_2885.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2990_2885.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Indoor dining area</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10496" data-id="10496" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2950_2847.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2950_2847.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2950_2847.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2950_2847.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2950_2847.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2950_2847.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">For the boy</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10498" data-id="10498" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2953_2850.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2953_2850.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2953_2850.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2953_2850.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2953_2850.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2953_2850.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">For mom</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10497" data-id="10497" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2951_2848.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2951_2848.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2951_2848.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2951_2848.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2951_2848.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2951_2848.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">For myself</figcaption></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>時間尚早，再騎車到湖邊。</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10500" data-id="10500" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2964_2859-e1598000227326.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2964_2859-e1598000227326.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2964_2859-e1598000227326.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2964_2859-e1598000227326.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2964_2859-e1598000227326.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2964_2859-e1598000227326.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Going towards the north bank</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10501" data-id="10501" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2969_2864-e1598000283975.jpg?w=925" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2969_2864-e1598000283975.jpg?w=925 925w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2969_2864-e1598000283975.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2969_2864-e1598000283975.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2969_2864-e1598000283975.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2969_2864-e1598000283975.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2969_2864-e1598000283975.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10502" data-id="10502" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2970_2865-e1598000321823.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2970_2865-e1598000321823.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2970_2865-e1598000321823.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2970_2865-e1598000321823.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2970_2865-e1598000321823.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2970_2865-e1598000321823.jpg 1227w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">My boy&#8217;s signature pose</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10503" data-id="10503" src="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2974_2869.jpg?w=1024" srcset="https://mynewchapterinlife.files.wordpress.com/2020/08/img_2974_2869.jpg?w=1024 1024w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2974_2869.jpg?w=150 150w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2974_2869.jpg?w=300 300w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2974_2869.jpg?w=768 768w, https://mynewchapterinlife.files.wordpress.com/2020/08/img_2974_2869.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Going back &#8230;</figcaption></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>雖然天氣與行程皆不達預期，但能一家人度過愉快輕鬆的一天，日子總是幸福的。</p>



<div style="height:40px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>最後就來個開心的行程總結吧。</p>



<figure class="wp-block-video aligncenter wp-block-embed is-type-video is-provider-videopress"><div class="wp-block-embed__wrapper">
<iframe width='925' height='520' src='https://video.wordpress.com/embed/zjMwI9Gk?preloadContent=metadata&amp;hd=1' frameborder='0' allowfullscreen></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1435166243'></script>
</div></figure>



<figure class="wp-block-video aligncenter wp-block-embed is-type-video is-provider-videopress"><div class="wp-block-embed__wrapper">
<iframe width='925' height='520' src='https://video.wordpress.com/embed/8GcFQfNO?preloadContent=metadata&amp;hd=1' frameborder='0' allowfullscreen></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1435166243'></script>
</div></figure>



<div style="height:50px;" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-group has-very-light-gray-background-color has-background"><div class="wp-block-group__inner-container">
<hr class="wp-block-separator is-style-wide" />



<p style="font-size:10px;"><em>Copyright © MyNewChapterInLife / MyNewChapterInLife/mynewchapterinlife.blog, 2020</em></p>



<p style="font-size:10px;"><em>All Rights Reserved.Unauthorized use and/or duplication of this material without express and written permission from this site’s author and/or owner is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to ‘MyNewChapterInLife’ and ‘MyNewChapterInLife/mynewchapterinlife.blog’ with appropriate and specific direction to the original content.</em></p>



<hr class="wp-block-separator is-style-wide" />
</div></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-137301809-10400-5f40107277d05' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=137301809&amp;post_id=10400&amp;origin=mynewchapterinlife.wordpress.com&amp;obj_id=137301809-10400-5f40107277d05&amp;domain=mynewchapterinlife.blog' data-name='like-post-frame-137301809-10400-5f40107277d05'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>	<div class="entry-meta meta-height">
		<ul class="meta-list">

			<!-- Categories -->
			
				<li class="meta-cat content-option-cat">
					<span class="meta-title">Category:</span>

					<a href="https://mynewchapterinlife.blog/tag/cycling/" rel="category tag">Cycling</a>, <a href="https://mynewchapterinlife.blog/category/family/" rel="category tag">Family</a>, <a href="https://mynewchapterinlife.blog/tag/japan/" rel="category tag">Japan</a>, <a href="https://mynewchapterinlife.blog/category/cycling/riding-in-japan/" rel="category tag">Riding in Japan</a>, <a href="https://mynewchapterinlife.blog/category/travel/" rel="category tag">Travel</a>				</li>

			
			<!-- Tags -->
			
				<li class="meta-tag content-option-tag">
					<span class="meta-title">Tag:</span>

					<a href="https://mynewchapterinlife.blog/tag/biwaichi/" rel="tag">Biwaichi</a>, <a href="https://mynewchapterinlife.blog/tag/biwaichi-rental-cycle/" rel="tag">BIWAICHI RENTAL CYCLE</a>, <a href="https://mynewchapterinlife.blog/tag/cycling/" rel="tag">Cycling</a>, <a href="https://mynewchapterinlife.blog/tag/%e7%90%b5%e7%90%b6%e6%b9%96/" rel="tag">琵琶湖</a>, <a href="https://mynewchapterinlife.blog/tag/%e7%b1%b3%e5%8e%9f%e9%a7%85/" rel="tag">米原駅</a>, <a href="https://mynewchapterinlife.blog/tag/japan/" rel="tag">Japan</a>, <a href="https://mynewchapterinlife.blog/tag/lake-biwa/" rel="tag">Lake Biwa</a>, <a href="https://mynewchapterinlife.blog/tag/maibara/" rel="tag">Maibara</a>, <a href="https://mynewchapterinlife.blog/tag/otsu/" rel="tag">Otsu</a>, <a href="https://mynewchapterinlife.blog/tag/otsu-station-tourist-information-center/" rel="tag">Otsu Station Tourist Information Center</a>, <a href="https://mynewchapterinlife.blog/tag/shiga/" rel="tag">Shiga</a>, <a href="https://mynewchapterinlife.blog/tag/%e5%a4%a7%e6%b4%a5/" rel="tag">大津</a>, <a href="https://mynewchapterinlife.blog/tag/%e6%bb%8b%e8%b3%80/" rel="tag">滋賀</a>				</li>

			
		</ul><!-- .meta-list -->

		<!-- Sticky sidebar -->
		<ul class="meta-list sticky-widget">
			
			<li class="meta-nav">
				
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mynewchapterinlife.blog/2020/08/15/%e6%9c%9d%e8%81%96%e4%b9%8b%e6%97%85-%e5%a0%82%e6%9c%ac%e9%ba%b5%e5%8c%85%e5%ba%97-domoto-bakery-store/" rel="prev"><span class="meta-nav-text meta-title">Previous:</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">朝聖之旅 &#8211; 堂本麵包店 Domoto Bakery&nbsp;Store</span></a></div></div>
	</nav>			</li>
			
			<li class='meta-share'><div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10400" class="share-facebook sd-button share-icon" href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10400" class="share-twitter sd-button share-icon" href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10400" class="share-pinterest sd-button share-icon" href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></li>
			<li class="sticky-spacer"><!-- empty spacer for sticky sidebar spacing --></li>
		</ul><!-- .meta-list -->

	</div><!-- .entry-meta -->

	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/1892d36ceeba49c6cab0ac2788b8be3c?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">mynewchapterinlife</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			A so call "Seasoned IT Professional" who has worked for over 26 years in the Information Technology / Financial industry. One day it came to mind that should I continue to work in a fast lane or take a break. 

Without any hesitation, I quit my job and start my new life.			<a class="author-link" href="https://mynewchapterinlife.blog/author/mynewchapterinlife/" rel="author">
				View all posts by mynewchapterinlife			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->


<div id="comments" class="comments-area">
	<div class="comments-wrap">
		<button class="comments-toggle">
						2 Comments					</button>

					<ol class="comment-list">
				<li class="comment byuser comment-author-pchipstar even thread-even depth-1 clearfix highlander-comment" id="li-comment-2032">

	<div class="comment-block" id="comment-2032">

		<div class="comment-wrap">
			<img alt='' src='https://1.gravatar.com/avatar/12d101208eb0e1295e50980af820cd5a?s=75&#038;d=identicon&#038;r=G' class='avatar avatar-75' height='75' width='75' />
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://livinguktaiwan.com' rel='external nofollow ugc' class='url'>Pauline Y</a>				</cite>

				<a class="comment-time" href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/comment-page-1/#comment-2032">August 22, 2020 at 12:56 am</a>			</div>

			<div class="comment-content">
				<p>The steak look so good, no wonder your son likes it, so would I!!!!</p>
<p id="comment-like-2032" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/?like_comment=2032&#038;_wpnonce=2bc8d3ea6b" class="comment-like-link needs-login" rel="nofollow" data-blog="137301809"><span>Like</span></a><span id="comment-like-count-2032" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/?replytocom=2032#respond' data-commentid="2032" data-postid="10400" data-belowelement="comment-2032" data-respondelement="respond" data-replyto="Reply to Pauline Y" aria-label='Reply to Pauline Y'>Reply</a>				</p>
			</div>

					</div>
	</div>
<ol class="children">
<li class="comment byuser comment-author-mynewchapterinlife bypostauthor odd alt depth-2 clearfix highlander-comment" id="li-comment-2033">

	<div class="comment-block" id="comment-2033">

		<div class="comment-wrap">
			<img alt='' src='https://1.gravatar.com/avatar/1892d36ceeba49c6cab0ac2788b8be3c?s=75&#038;d=identicon&#038;r=G' class='avatar avatar-75' height='75' width='75' />
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://mynewchapterinlife.blog' rel='external nofollow ugc' class='url'>mynewchapterinlife</a>				</cite>

				<a class="comment-time" href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/comment-page-1/#comment-2033">August 22, 2020 at 1:24 am</a>			</div>

			<div class="comment-content">
				<p>me too despite I only had one piece!</p>
<p id="comment-like-2033" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/?like_comment=2033&#038;_wpnonce=efb91bef89" class="comment-like-link needs-login" rel="nofollow" data-blog="137301809"><span>Like</span></a><span id="comment-like-count-2033" class="comment-like-feedback">Like</span></p>
				<p class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/?replytocom=2033#respond' data-commentid="2033" data-postid="10400" data-belowelement="comment-2033" data-respondelement="respond" data-replyto="Reply to mynewchapterinlife" aria-label='Reply to mynewchapterinlife'>Reply</a>				</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/22/biwaichi-cycling-%E7%90%B5%E7%90%B6%E6%B9%96%E5%96%AE%E8%BB%8A%E9%81%8A/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://mynewchapterinlife.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7bd8138d50" /><input type="hidden" name="_wp_http_referer" value="/2020/08/22/biwaichi-cycling-%E7%90%B5%E7%90%B6%E6%B9%96%E5%96%AE%E8%BB%8A%E9%81%8A/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1fab133487" /></p>
<input type="hidden" name="genseq" value="1598034034" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</div><!-- .comments-wrap -->
</div><!-- #comments -->

	</div><!-- .entry-content -->

</article><!-- #post-## -->

		</main><!-- #main -->
	</div><!-- #primary -->

		<div id="secondary" class="widget-area">
		<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h2 class="widget-title">Translate this blog</h2><div id="google_translate_element"></div></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="137301809"/>
                    <input type="hidden" name="source" value="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%E7%90%B5%E7%90%B6%E6%B9%96%E5%96%AE%E8%BB%8A%E9%81%8A/comment-page-1/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e9e2693f99" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://mynewchapterinlife.blog" data-blog="137301809" data-lang="en" >Follow New Chapter in Life on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog-stats-7" class="widget widget_blog-stats"><h2 class="widget-title">Blog Stats</h2>		<ul>
			<li>40,919 hits</li>
		</ul>
		</aside><aside id="archives-13" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-13">Archives</label>
		<select id="archives-dropdown-13" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://mynewchapterinlife.blog/2020/08/'> August 2020 &nbsp;(6)</option>
	<option value='https://mynewchapterinlife.blog/2020/07/'> July 2020 &nbsp;(8)</option>
	<option value='https://mynewchapterinlife.blog/2020/06/'> June 2020 &nbsp;(7)</option>
	<option value='https://mynewchapterinlife.blog/2020/05/'> May 2020 &nbsp;(3)</option>
	<option value='https://mynewchapterinlife.blog/2020/04/'> April 2020 &nbsp;(1)</option>
	<option value='https://mynewchapterinlife.blog/2020/03/'> March 2020 &nbsp;(3)</option>
	<option value='https://mynewchapterinlife.blog/2020/02/'> February 2020 &nbsp;(4)</option>
	<option value='https://mynewchapterinlife.blog/2019/02/'> February 2019 &nbsp;(8)</option>
	<option value='https://mynewchapterinlife.blog/2019/01/'> January 2019 &nbsp;(9)</option>
	<option value='https://mynewchapterinlife.blog/2018/12/'> December 2018 &nbsp;(8)</option>
	<option value='https://mynewchapterinlife.blog/2018/11/'> November 2018 &nbsp;(3)</option>
	<option value='https://mynewchapterinlife.blog/2018/10/'> October 2018 &nbsp;(2)</option>
	<option value='https://mynewchapterinlife.blog/2018/09/'> September 2018 &nbsp;(4)</option>
	<option value='https://mynewchapterinlife.blog/2018/08/'> August 2018 &nbsp;(6)</option>
	<option value='https://mynewchapterinlife.blog/2018/07/'> July 2018 &nbsp;(7)</option>
	<option value='https://mynewchapterinlife.blog/2018/06/'> June 2018 &nbsp;(9)</option>
	<option value='https://mynewchapterinlife.blog/2018/05/'> May 2018 &nbsp;(5)</option>
	<option value='https://mynewchapterinlife.blog/2018/04/'> April 2018 &nbsp;(6)</option>
	<option value='https://mynewchapterinlife.blog/2018/03/'> March 2018 &nbsp;(9)</option>
	<option value='https://mynewchapterinlife.blog/2018/02/'> February 2018 &nbsp;(3)</option>
	<option value='https://mynewchapterinlife.blog/2018/01/'> January 2018 &nbsp;(5)</option>
	<option value='https://mynewchapterinlife.blog/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://mynewchapterinlife.blog/2017/11/'> November 2017 &nbsp;(1)</option>
	<option value='https://mynewchapterinlife.blog/2017/10/'> October 2017 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-13" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="top-posts-5" class="widget widget_top-posts"><h2 class="widget-title">Top Posts</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://mynewchapterinlife.blog/2020/08/15/%e6%9c%9d%e8%81%96%e4%b9%8b%e6%97%85-%e5%a0%82%e6%9c%ac%e9%ba%b5%e5%8c%85%e5%ba%97-domoto-bakery-store/" title="朝聖之旅 - 堂本麵包店 Domoto Bakery Store" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://mynewchapterinlife.files.wordpress.com/2020/07/domoto-fi-e1596125936830.png?resize=40%2C40" alt="朝聖之旅 - 堂本麵包店 Domoto Bakery Store" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mynewchapterinlife.blog/2020/08/15/%e6%9c%9d%e8%81%96%e4%b9%8b%e6%97%85-%e5%a0%82%e6%9c%ac%e9%ba%b5%e5%8c%85%e5%ba%97-domoto-bakery-store/" title="朝聖之旅 - 堂本麵包店 Domoto Bakery Store" class="bump-view" data-bump-view="tp">朝聖之旅 - 堂本麵包店 Domoto Bakery Store</a>
							</div>
													</li>
										<li>
						<a href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/" title="Biwaichi Cycling  琵琶湖單車遊" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://mynewchapterinlife.files.wordpress.com/2020/08/biwaichi-cycling.jpg?w=1200&#038;resize=40%2C40" alt="Biwaichi Cycling  琵琶湖單車遊" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mynewchapterinlife.blog/2020/08/22/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a/" title="Biwaichi Cycling  琵琶湖單車遊" class="bump-view" data-bump-view="tp" aria-current="page">Biwaichi Cycling  琵琶湖單車遊</a>
							</div>
													</li>
										<li>
						<a href="https://mynewchapterinlife.blog/2018/06/05/getting-your-old-imac-to-speak-ant-and-ble/" title="Getting Your Old iMac to Speak ANT+ and BLE" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://mynewchapterinlife.files.wordpress.com/2018/06/featuredimage-e1528137773559.png?w=1200&#038;resize=40%2C40" alt="Getting Your Old iMac to Speak ANT+ and BLE" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mynewchapterinlife.blog/2018/06/05/getting-your-old-imac-to-speak-ant-and-ble/" title="Getting Your Old iMac to Speak ANT+ and BLE" class="bump-view" data-bump-view="tp">Getting Your Old iMac to Speak ANT+ and BLE</a>
							</div>
													</li>
										<li>
						<a href="https://mynewchapterinlife.blog/2018/01/25/extending-my-old-imacs-life-%e4%bb%a4%e6%88%91%e7%9a%84%e8%88%8aimac%e5%9b%9e%e5%be%a9%e9%9d%92%e6%98%a5/" title="Extending My Old iMac&#039;s life 令我的舊iMac回復青春" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://mynewchapterinlife.files.wordpress.com/2018/01/img_8640-e1515653262557.jpg?w=1200&#038;resize=40%2C40" alt="Extending My Old iMac&#039;s life 令我的舊iMac回復青春" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mynewchapterinlife.blog/2018/01/25/extending-my-old-imacs-life-%e4%bb%a4%e6%88%91%e7%9a%84%e8%88%8aimac%e5%9b%9e%e5%be%a9%e9%9d%92%e6%98%a5/" title="Extending My Old iMac&#039;s life 令我的舊iMac回復青春" class="bump-view" data-bump-view="tp">Extending My Old iMac&#039;s life 令我的舊iMac回復青春</a>
							</div>
													</li>
										<li>
						<a href="https://mynewchapterinlife.blog/2018/01/23/%e6%ad%a5%e8%a1%8c%e7%92%b0%e5%b3%b6-walk-around-the-island/" title="Round the Hong Kong Island 徒步環香港島" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://mynewchapterinlife.files.wordpress.com/2018/01/24690614717_d7abe0c04c_o-e1515339899481.png?resize=40%2C40" alt="Round the Hong Kong Island 徒步環香港島" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mynewchapterinlife.blog/2018/01/23/%e6%ad%a5%e8%a1%8c%e7%92%b0%e5%b3%b6-walk-around-the-island/" title="Round the Hong Kong Island 徒步環香港島" class="bump-view" data-bump-view="tp">Round the Hong Kong Island 徒步環香港島</a>
							</div>
													</li>
										<li>
						<a href="https://mynewchapterinlife.blog/2018/03/19/hong-kong-bike-rides-collection-tai-mei-tuk/" title="Hong Kong Cycling Routes Collection - Shatin to Tai Mei Tuk" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://mynewchapterinlife.files.wordpress.com/2018/03/dsc_7973-e1521315559262.jpg?w=1200&#038;resize=40%2C40" alt="Hong Kong Cycling Routes Collection - Shatin to Tai Mei Tuk" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mynewchapterinlife.blog/2018/03/19/hong-kong-bike-rides-collection-tai-mei-tuk/" title="Hong Kong Cycling Routes Collection - Shatin to Tai Mei Tuk" class="bump-view" data-bump-view="tp">Hong Kong Cycling Routes Collection - Shatin to Tai Mei Tuk</a>
							</div>
													</li>
										<li>
						<a href="https://mynewchapterinlife.blog/2018/12/14/hiking-to-big-wave-bay-%e5%a4%a7%e6%b5%aa%e7%81%a3-along-the-leaping-dragon-walk-%e9%be%8d%e8%ba%8d%e5%be%91/" title="Hiking to Big Wave Bay (大浪灣) along the Leaping Dragon Walk (龍躍徑)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://mynewchapterinlife.files.wordpress.com/2018/12/img_3703-e1544197936610.jpg?w=1200&#038;resize=40%2C40" alt="Hiking to Big Wave Bay (大浪灣) along the Leaping Dragon Walk (龍躍徑)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mynewchapterinlife.blog/2018/12/14/hiking-to-big-wave-bay-%e5%a4%a7%e6%b5%aa%e7%81%a3-along-the-leaping-dragon-walk-%e9%be%8d%e8%ba%8d%e5%be%91/" title="Hiking to Big Wave Bay (大浪灣) along the Leaping Dragon Walk (龍躍徑)" class="bump-view" data-bump-view="tp">Hiking to Big Wave Bay (大浪灣) along the Leaping Dragon Walk (龍躍徑)</a>
							</div>
													</li>
										<li>
						<a href="https://mynewchapterinlife.blog/2018/03/24/build-your-own-bicycle-rack/" title="Build Your Own Bicycle Rack" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://mynewchapterinlife.files.wordpress.com/2018/03/img_9563-e1521805417956.jpg?resize=40%2C40" alt="Build Your Own Bicycle Rack" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mynewchapterinlife.blog/2018/03/24/build-your-own-bicycle-rack/" title="Build Your Own Bicycle Rack" class="bump-view" data-bump-view="tp">Build Your Own Bicycle Rack</a>
							</div>
													</li>
										<li>
						<a href="https://mynewchapterinlife.blog/2019/02/17/i-am-bakery/" title="I am .. bakery" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://mynewchapterinlife.files.wordpress.com/2019/02/img_5512-e1550378404698.jpg?resize=40%2C40" alt="I am .. bakery" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mynewchapterinlife.blog/2019/02/17/i-am-bakery/" title="I am .. bakery" class="bump-view" data-bump-view="tp">I am .. bakery</a>
							</div>
													</li>
										<li>
						<a href="https://mynewchapterinlife.blog/2018/06/08/learn-from-the-master-chen-fu-guang-%e9%99%b3%e6%92%ab%e6%b4%b8-black-tea-bread-with-raisins/" title="Learn from the Master - Chen Fu Guang 陳撫洸 - Black Tea Bread with Raisins" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://mynewchapterinlife.files.wordpress.com/2018/06/learn-from-master-domoto-bakery1-e1528392003467.jpg?w=1200&#038;resize=40%2C40" alt="Learn from the Master - Chen Fu Guang 陳撫洸 - Black Tea Bread with Raisins" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mynewchapterinlife.blog/2018/06/08/learn-from-the-master-chen-fu-guang-%e9%99%b3%e6%92%ab%e6%b4%b8-black-tea-bread-with-raisins/" title="Learn from the Master - Chen Fu Guang 陳撫洸 - Black Tea Bread with Raisins" class="bump-view" data-bump-view="tp">Learn from the Master - Chen Fu Guang 陳撫洸 - Black Tea Bread with Raisins</a>
							</div>
													</li>
					</ul>
</aside><aside id="categories-5" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-9680"><a href="https://mynewchapterinlife.blog/category/baking/">Baking</a> (23)
</li>
	<li class="cat-item cat-item-1546"><a href="https://mynewchapterinlife.blog/category/challenges/">Challenges</a> (17)
</li>
	<li class="cat-item cat-item-16166"><a href="https://mynewchapterinlife.blog/category/coffee/">Coffee</a> (7)
</li>
	<li class="cat-item cat-item-6096"><a href="https://mynewchapterinlife.blog/category/cooking/">Cooking</a> (5)
</li>
	<li class="cat-item cat-item-1676"><a href="https://mynewchapterinlife.blog/category/cycling/">Cycling</a> (38)
<ul class='children'>
	<li class="cat-item cat-item-156291426"><a href="https://mynewchapterinlife.blog/category/cycling/riding-in-hong-kong/">Riding in Hong Kong</a> (8)
</li>
	<li class="cat-item cat-item-20629914"><a href="https://mynewchapterinlife.blog/category/cycling/riding-in-japan/">Riding in Japan</a> (7)
</li>
	<li class="cat-item cat-item-107598042"><a href="https://mynewchapterinlife.blog/category/cycling/riding-in-taiwan/">Riding in Taiwan</a> (10)
</li>
</ul>
</li>
	<li class="cat-item cat-item-7400740"><a href="https://mynewchapterinlife.blog/category/cycling-routes/">Cycling routes</a> (7)
</li>
	<li class="cat-item cat-item-4315"><a href="https://mynewchapterinlife.blog/category/diy/">DIY</a> (2)
</li>
	<li class="cat-item cat-item-406"><a href="https://mynewchapterinlife.blog/category/family/">Family</a> (14)
</li>
	<li class="cat-item cat-item-847"><a href="https://mynewchapterinlife.blog/category/foods/">Foods</a> (3)
</li>
	<li class="cat-item cat-item-5799"><a href="https://mynewchapterinlife.blog/category/guitar/">Guitar</a> (4)
</li>
	<li class="cat-item cat-item-7815"><a href="https://mynewchapterinlife.blog/category/hiking/">Hiking</a> (6)
</li>
	<li class="cat-item cat-item-5812"><a href="https://mynewchapterinlife.blog/category/information-technology/">Information Technology</a> (8)
</li>
	<li class="cat-item cat-item-124"><a href="https://mynewchapterinlife.blog/category/life/">Life</a> (11)
</li>
	<li class="cat-item cat-item-669662185"><a href="https://mynewchapterinlife.blog/category/local-bakeries-in-hong-kong/" title="Tour of local bakeries in Hong Kong">Local Bakeries in Hong Kong</a> (5)
</li>
	<li class="cat-item cat-item-16187"><a href="https://mynewchapterinlife.blog/category/looking-back/">Looking Back</a> (8)
</li>
	<li class="cat-item cat-item-18"><a href="https://mynewchapterinlife.blog/category/music/">Music</a> (8)
</li>
	<li class="cat-item cat-item-436"><a href="https://mynewchapterinlife.blog/category/photography/">Photography</a> (3)
</li>
	<li class="cat-item cat-item-202028225"><a href="https://mynewchapterinlife.blog/category/random-things-i-did/">Random Things I Did</a> (6)
</li>
	<li class="cat-item cat-item-161"><a href="https://mynewchapterinlife.blog/category/random-thoughts/">Random Thoughts</a> (12)
</li>
	<li class="cat-item cat-item-18402883"><a href="https://mynewchapterinlife.blog/category/traditional-custom/">Traditional Custom</a> (3)
</li>
	<li class="cat-item cat-item-200"><a href="https://mynewchapterinlife.blog/category/travel/">Travel</a> (45)
<ul class='children'>
	<li class="cat-item cat-item-7497"><a href="https://mynewchapterinlife.blog/category/travel/hong-kong/">Hong Kong</a> (15)
</li>
	<li class="cat-item cat-item-2062"><a href="https://mynewchapterinlife.blog/category/travel/japan/">Japan</a> (8)
</li>
	<li class="cat-item cat-item-559"><a href="https://mynewchapterinlife.blog/category/travel/others/">Others</a> (3)
</li>
	<li class="cat-item cat-item-1495"><a href="https://mynewchapterinlife.blog/category/travel/taiwan/">Taiwan</a> (19)
</li>
</ul>
</li>
	<li class="cat-item cat-item-174940"><a href="https://mynewchapterinlife.blog/category/unboxing/">Unboxing</a> (4)
</li>
			</ul>

			</aside>	</div><!-- #secondary .widget-area -->


	</div><!-- #content -->
</div><!-- #page .container -->

<div class="related-post-wrap"><div class="container"><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div>

<footer id="colophon" class="site-footer">
	
	<div class="container">

					<div class="footer-widgets">
									<div class="footer-column">
						<aside id="wp_tag_cloud-9" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tags</h2><div style="overflow:hidden"><a href="https://mynewchapterinlife.blog/tag/ant/" class="tag-cloud-link tag-link-56113 tag-link-position-1" style="font-size: 13.508196721311pt;" aria-label="ANT+ (5 items)">ANT+</a>
<a href="https://mynewchapterinlife.blog/tag/apple/" class="tag-cloud-link tag-link-291 tag-link-position-2" style="font-size: 11.44262295082pt;" aria-label="Apple (3 items)">Apple</a>
<a href="https://mynewchapterinlife.blog/tag/apple-imac/" class="tag-cloud-link tag-link-1504616 tag-link-position-3" style="font-size: 8pt;" aria-label="Apple iMac (1 item)">Apple iMac</a>
<a href="https://mynewchapterinlife.blog/tag/artisan-bread/" class="tag-cloud-link tag-link-4281099 tag-link-position-4" style="font-size: 16.950819672131pt;" aria-label="Artisan Bread (11 items)">Artisan Bread</a>
<a href="https://mynewchapterinlife.blog/tag/bike-shops/" class="tag-cloud-link tag-link-154254 tag-link-position-5" style="font-size: 10.065573770492pt;" aria-label="Bike Shops (2 items)">Bike Shops</a>
<a href="https://mynewchapterinlife.blog/tag/bike-training/" class="tag-cloud-link tag-link-1538297 tag-link-position-6" style="font-size: 11.44262295082pt;" aria-label="Bike training (3 items)">Bike training</a>
<a href="https://mynewchapterinlife.blog/tag/blackmagic-disk-speed-test/" class="tag-cloud-link tag-link-96796621 tag-link-position-7" style="font-size: 10.065573770492pt;" aria-label="Blackmagic Disk Speed Test (2 items)">Blackmagic Disk Speed Test</a>
<a href="https://mynewchapterinlife.blog/tag/braemar-hill/" class="tag-cloud-link tag-link-51875030 tag-link-position-8" style="font-size: 10.065573770492pt;" aria-label="Braemar Hill (2 items)">Braemar Hill</a>
<a href="https://mynewchapterinlife.blog/tag/bread/" class="tag-cloud-link tag-link-22482 tag-link-position-9" style="font-size: 12.590163934426pt;" aria-label="bread (4 items)">bread</a>
<a href="https://mynewchapterinlife.blog/tag/btle/" class="tag-cloud-link tag-link-49302297 tag-link-position-10" style="font-size: 10.065573770492pt;" aria-label="BTLE (2 items)">BTLE</a>
<a href="https://mynewchapterinlife.blog/tag/cabg/" class="tag-cloud-link tag-link-858441 tag-link-position-11" style="font-size: 12.590163934426pt;" aria-label="CABG (4 items)">CABG</a>
<a href="https://mynewchapterinlife.blog/tag/chinese-new-year/" class="tag-cloud-link tag-link-55579 tag-link-position-12" style="font-size: 10.065573770492pt;" aria-label="Chinese New Year (2 items)">Chinese New Year</a>
<a href="https://mynewchapterinlife.blog/tag/coffee/" class="tag-cloud-link tag-link-16166 tag-link-position-13" style="font-size: 10.065573770492pt;" aria-label="Coffee (2 items)">Coffee</a>
<a href="https://mynewchapterinlife.blog/tag/corona-virus/" class="tag-cloud-link tag-link-1505262 tag-link-position-14" style="font-size: 11.44262295082pt;" aria-label="Corona Virus (3 items)">Corona Virus</a>
<a href="https://mynewchapterinlife.blog/tag/cycle-life-challenge/" class="tag-cloud-link tag-link-608095670 tag-link-position-15" style="font-size: 12.590163934426pt;" aria-label="Cycle Life Challenge (4 items)">Cycle Life Challenge</a>
<a href="https://mynewchapterinlife.blog/tag/cycleops/" class="tag-cloud-link tag-link-4634749 tag-link-position-16" style="font-size: 13.508196721311pt;" aria-label="CycleOps (5 items)">CycleOps</a>
<a href="https://mynewchapterinlife.blog/tag/cycling/" class="tag-cloud-link tag-link-1676 tag-link-position-17" style="font-size: 22pt;" aria-label="Cycling (32 items)">Cycling</a>
<a href="https://mynewchapterinlife.blog/tag/cycling-routes/" class="tag-cloud-link tag-link-7400740 tag-link-position-18" style="font-size: 14.311475409836pt;" aria-label="Cycling routes (6 items)">Cycling routes</a>
<a href="https://mynewchapterinlife.blog/tag/experiential-learning-journey/" class="tag-cloud-link tag-link-643955689 tag-link-position-19" style="font-size: 11.44262295082pt;" aria-label="Experiential Learning Journey (3 items)">Experiential Learning Journey</a>
<a href="https://mynewchapterinlife.blog/tag/fe-c/" class="tag-cloud-link tag-link-13056554 tag-link-position-20" style="font-size: 10.065573770492pt;" aria-label="FE-C (2 items)">FE-C</a>
<a href="https://mynewchapterinlife.blog/tag/ford/" class="tag-cloud-link tag-link-19071 tag-link-position-21" style="font-size: 11.44262295082pt;" aria-label="Ford (3 items)">Ford</a>
<a href="https://mynewchapterinlife.blog/tag/fuli/" class="tag-cloud-link tag-link-2156109 tag-link-position-22" style="font-size: 8pt;" aria-label="Fuli (1 item)">Fuli</a>
<a href="https://mynewchapterinlife.blog/tag/giant/" class="tag-cloud-link tag-link-318222 tag-link-position-23" style="font-size: 12.590163934426pt;" aria-label="Giant (4 items)">Giant</a>
<a href="https://mynewchapterinlife.blog/tag/hand-drip-coffee/" class="tag-cloud-link tag-link-63164515 tag-link-position-24" style="font-size: 10.065573770492pt;" aria-label="Hand drip coffee (2 items)">Hand drip coffee</a>
<a href="https://mynewchapterinlife.blog/tag/homemade/" class="tag-cloud-link tag-link-36566 tag-link-position-25" style="font-size: 11.44262295082pt;" aria-label="homemade (3 items)">homemade</a>
<a href="https://mynewchapterinlife.blog/tag/hong-kong/" class="tag-cloud-link tag-link-7497 tag-link-position-26" style="font-size: 16.032786885246pt;" aria-label="Hong Kong (9 items)">Hong Kong</a>
<a href="https://mynewchapterinlife.blog/tag/hongkonger/" class="tag-cloud-link tag-link-41895210 tag-link-position-27" style="font-size: 10.065573770492pt;" aria-label="Hongkonger (2 items)">Hongkonger</a>
<a href="https://mynewchapterinlife.blog/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-28" style="font-size: 13.508196721311pt;" aria-label="Japan (5 items)">Japan</a>
<a href="https://mynewchapterinlife.blog/tag/kaohsiung/" class="tag-cloud-link tag-link-246381 tag-link-position-29" style="font-size: 14.311475409836pt;" aria-label="Kaohsiung (6 items)">Kaohsiung</a>
<a href="https://mynewchapterinlife.blog/tag/lake-biwa/" class="tag-cloud-link tag-link-4852333 tag-link-position-30" style="font-size: 10.065573770492pt;" aria-label="Lake Biwa (2 items)">Lake Biwa</a>
<a href="https://mynewchapterinlife.blog/tag/learning-trip/" class="tag-cloud-link tag-link-48917417 tag-link-position-31" style="font-size: 10.065573770492pt;" aria-label="Learning Trip (2 items)">Learning Trip</a>
<a href="https://mynewchapterinlife.blog/tag/life/" class="tag-cloud-link tag-link-124 tag-link-position-32" style="font-size: 16.950819672131pt;" aria-label="Life (11 items)">Life</a>
<a href="https://mynewchapterinlife.blog/tag/local-bakery-hk-island/" class="tag-cloud-link tag-link-669665354 tag-link-position-33" style="font-size: 11.44262295082pt;" aria-label="Local Bakery - HK Island (3 items)">Local Bakery - HK Island</a>
<a href="https://mynewchapterinlife.blog/tag/looking-back/" class="tag-cloud-link tag-link-16187 tag-link-position-34" style="font-size: 15.459016393443pt;" aria-label="Looking Back (8 items)">Looking Back</a>
<a href="https://mynewchapterinlife.blog/tag/looking-back-2018/" class="tag-cloud-link tag-link-650618188 tag-link-position-35" style="font-size: 12.590163934426pt;" aria-label="Looking Back 2018 (4 items)">Looking Back 2018</a>
<a href="https://mynewchapterinlife.blog/tag/looking-back-2019/" class="tag-cloud-link tag-link-667711294 tag-link-position-36" style="font-size: 10.065573770492pt;" aria-label="Looking Back 2019 (2 items)">Looking Back 2019</a>
<a href="https://mynewchapterinlife.blog/tag/looking-back-2020/" class="tag-cloud-link tag-link-701965743 tag-link-position-37" style="font-size: 10.065573770492pt;" aria-label="Looking Back 2020 (2 items)">Looking Back 2020</a>
<a href="https://mynewchapterinlife.blog/tag/macbook-pro/" class="tag-cloud-link tag-link-40378 tag-link-position-38" style="font-size: 10.065573770492pt;" aria-label="Macbook Pro (2 items)">Macbook Pro</a>
<a href="https://mynewchapterinlife.blog/tag/mac-os-x/" class="tag-cloud-link tag-link-3348 tag-link-position-39" style="font-size: 11.44262295082pt;" aria-label="Mac OS X (3 items)">Mac OS X</a>
<a href="https://mynewchapterinlife.blog/tag/magnus/" class="tag-cloud-link tag-link-237509 tag-link-position-40" style="font-size: 13.508196721311pt;" aria-label="Magnus (5 items)">Magnus</a>
<a href="https://mynewchapterinlife.blog/tag/mount-parker-road/" class="tag-cloud-link tag-link-56665008 tag-link-position-41" style="font-size: 10.065573770492pt;" aria-label="Mount Parker Road (2 items)">Mount Parker Road</a>
<a href="https://mynewchapterinlife.blog/tag/no-knead/" class="tag-cloud-link tag-link-2411878 tag-link-position-42" style="font-size: 11.44262295082pt;" aria-label="No-knead (3 items)">No-knead</a>
<a href="https://mynewchapterinlife.blog/tag/novel-coronavirus/" class="tag-cloud-link tag-link-126736354 tag-link-position-43" style="font-size: 14.311475409836pt;" aria-label="Novel Coronavirus (6 items)">Novel Coronavirus</a>
<a href="https://mynewchapterinlife.blog/tag/osaka/" class="tag-cloud-link tag-link-10465 tag-link-position-44" style="font-size: 10.065573770492pt;" aria-label="Osaka (2 items)">Osaka</a>
<a href="https://mynewchapterinlife.blog/tag/oshima/" class="tag-cloud-link tag-link-2227168 tag-link-position-45" style="font-size: 10.065573770492pt;" aria-label="Oshima (2 items)">Oshima</a>
<a href="https://mynewchapterinlife.blog/tag/os-x/" class="tag-cloud-link tag-link-2438 tag-link-position-46" style="font-size: 8pt;" aria-label="OS X (1 item)">OS X</a>
<a href="https://mynewchapterinlife.blog/tag/overseas-visit/" class="tag-cloud-link tag-link-225297 tag-link-position-47" style="font-size: 12.590163934426pt;" aria-label="Overseas Visit (4 items)">Overseas Visit</a>
<a href="https://mynewchapterinlife.blog/tag/personal/" class="tag-cloud-link tag-link-64 tag-link-position-48" style="font-size: 16.032786885246pt;" aria-label="Personal (9 items)">Personal</a>
<a href="https://mynewchapterinlife.blog/tag/poolish/" class="tag-cloud-link tag-link-1825045 tag-link-position-49" style="font-size: 11.44262295082pt;" aria-label="poolish (3 items)">poolish</a>
<a href="https://mynewchapterinlife.blog/tag/public-libraries/" class="tag-cloud-link tag-link-110486 tag-link-position-50" style="font-size: 10.065573770492pt;" aria-label="Public Libraries (2 items)">Public Libraries</a>
<a href="https://mynewchapterinlife.blog/tag/queen/" class="tag-cloud-link tag-link-38565 tag-link-position-51" style="font-size: 10.065573770492pt;" aria-label="Queen (2 items)">Queen</a>
<a href="https://mynewchapterinlife.blog/tag/sagawa-hands-free-cycling-service/" class="tag-cloud-link tag-link-646331109 tag-link-position-52" style="font-size: 11.44262295082pt;" aria-label="Sagawa Hands-free cycling service (3 items)">Sagawa Hands-free cycling service</a>
<a href="https://mynewchapterinlife.blog/tag/seto-inland-sea/" class="tag-cloud-link tag-link-13505600 tag-link-position-53" style="font-size: 10.065573770492pt;" aria-label="Seto Inland Sea (2 items)">Seto Inland Sea</a>
<a href="https://mynewchapterinlife.blog/tag/shiga/" class="tag-cloud-link tag-link-2568534 tag-link-position-54" style="font-size: 11.44262295082pt;" aria-label="Shiga (3 items)">Shiga</a>
<a href="https://mynewchapterinlife.blog/tag/shikoku/" class="tag-cloud-link tag-link-239800 tag-link-position-55" style="font-size: 10.065573770492pt;" aria-label="Shikoku (2 items)">Shikoku</a>
<a href="https://mynewchapterinlife.blog/tag/shimanami-kaido/" class="tag-cloud-link tag-link-28283784 tag-link-position-56" style="font-size: 12.590163934426pt;" aria-label="Shimanami Kaido (4 items)">Shimanami Kaido</a>
<a href="https://mynewchapterinlife.blog/tag/sir-cecils-ride/" class="tag-cloud-link tag-link-56665002 tag-link-position-57" style="font-size: 10.065573770492pt;" aria-label="Sir Cecil&#039;s Ride (2 items)">Sir Cecil&#039;s Ride</a>
<a href="https://mynewchapterinlife.blog/tag/smart-cycle-trainer/" class="tag-cloud-link tag-link-604537774 tag-link-position-58" style="font-size: 12.590163934426pt;" aria-label="Smart Cycle Trainer (4 items)">Smart Cycle Trainer</a>
<a href="https://mynewchapterinlife.blog/tag/specialty-coffee/" class="tag-cloud-link tag-link-72521 tag-link-position-59" style="font-size: 10.065573770492pt;" aria-label="Specialty Coffee (2 items)">Specialty Coffee</a>
<a href="https://mynewchapterinlife.blog/tag/ssd/" class="tag-cloud-link tag-link-248864 tag-link-position-60" style="font-size: 8pt;" aria-label="SSD (1 item)">SSD</a>
<a href="https://mynewchapterinlife.blog/tag/stem/" class="tag-cloud-link tag-link-104624 tag-link-position-61" style="font-size: 11.44262295082pt;" aria-label="STEM (3 items)">STEM</a>
<a href="https://mynewchapterinlife.blog/tag/structured-training/" class="tag-cloud-link tag-link-51733961 tag-link-position-62" style="font-size: 10.065573770492pt;" aria-label="Structured Training (2 items)">Structured Training</a>
<a href="https://mynewchapterinlife.blog/tag/surgical-masks/" class="tag-cloud-link tag-link-6194708 tag-link-position-63" style="font-size: 10.065573770492pt;" aria-label="Surgical Masks (2 items)">Surgical Masks</a>
<a href="https://mynewchapterinlife.blog/tag/taitung/" class="tag-cloud-link tag-link-1543983 tag-link-position-64" style="font-size: 8pt;" aria-label="Taitung (1 item)">Taitung</a>
<a href="https://mynewchapterinlife.blog/tag/taiwan/" class="tag-cloud-link tag-link-1495 tag-link-position-65" style="font-size: 16.032786885246pt;" aria-label="Taiwan (9 items)">Taiwan</a>
<a href="https://mynewchapterinlife.blog/tag/virtual-cycling/" class="tag-cloud-link tag-link-4088737 tag-link-position-66" style="font-size: 11.44262295082pt;" aria-label="Virtual Cycling (3 items)">Virtual Cycling</a>
<a href="https://mynewchapterinlife.blog/tag/virtual-training/" class="tag-cloud-link tag-link-1430576 tag-link-position-67" style="font-size: 10.065573770492pt;" aria-label="Virtual Training (2 items)">Virtual Training</a>
<a href="https://mynewchapterinlife.blog/tag/wahoo-elemnt/" class="tag-cloud-link tag-link-398364620 tag-link-position-68" style="font-size: 11.44262295082pt;" aria-label="Wahoo Elemnt (3 items)">Wahoo Elemnt</a>
<a href="https://mynewchapterinlife.blog/tag/wayne-shih/" class="tag-cloud-link tag-link-696998563 tag-link-position-69" style="font-size: 10.065573770492pt;" aria-label="Wayne Shih (2 items)">Wayne Shih</a>
<a href="https://mynewchapterinlife.blog/tag/youbike/" class="tag-cloud-link tag-link-30775953 tag-link-position-70" style="font-size: 10.065573770492pt;" aria-label="YouBike (2 items)">YouBike</a>
<a href="https://mynewchapterinlife.blog/tag/%e5%af%b6%e9%a6%ac%e5%b1%b1/" class="tag-cloud-link tag-link-185725457 tag-link-position-71" style="font-size: 10.065573770492pt;" aria-label="寶馬山 (2 items)">寶馬山</a>
<a href="https://mynewchapterinlife.blog/tag/%e5%b0%8f%e9%9b%a8/" class="tag-cloud-link tag-link-406718 tag-link-position-72" style="font-size: 10.065573770492pt;" aria-label="小雨 (2 items)">小雨</a>
<a href="https://mynewchapterinlife.blog/tag/%e6%9c%a8%e6%9f%b5/" class="tag-cloud-link tag-link-1249329 tag-link-position-73" style="font-size: 10.065573770492pt;" aria-label="木柵 (2 items)">木柵</a>
<a href="https://mynewchapterinlife.blog/tag/%e6%9f%8f%e6%9e%b6%e5%b1%b1%e9%81%93/" class="tag-cloud-link tag-link-336933918 tag-link-position-74" style="font-size: 10.065573770492pt;" aria-label="柏架山道 (2 items)">柏架山道</a>
<a href="https://mynewchapterinlife.blog/tag/%e9%87%91%e7%9d%a3%e9%a6%b3%e9%a6%ac%e5%be%91/" class="tag-cloud-link tag-link-195270794 tag-link-position-75" style="font-size: 10.065573770492pt;" aria-label="金督馳馬徑 (2 items)">金督馳馬徑</a></div></aside>					</div>
				
									<div class="footer-column">
											</div>
				
									<div class="footer-column">
						<aside id="twitter_timeline-5" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow me on Twitter</h2><a class="twitter-timeline" data-height="350" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@mynewchapterin1" href="https://twitter.com/@mynewchapterin1">My Tweets</a></aside>					</div>
				
									<div class="footer-column">
						<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/My-New-Chapter-In-Life-我的人生新一章-215795665635726/">Facebook Page</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/My-New-Chapter-In-Life-我的人生新一章-215795665635726/" data-width="340"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/My-New-Chapter-In-Life-我的人生新一章-215795665635726/"><a href="https://www.facebook.com/My-New-Chapter-In-Life-我的人生新一章-215795665635726/">Facebook Page</a></blockquote></div>
		</div>
		</aside>					</div>
							</div>
		
		<div class="footer-bottom">
			
			<div class="footer-tagline">
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
					
									</div>
			</div><!-- .footer-tagline -->
		</div><!-- .footer-bottom -->
	</div><!-- .container -->
</footer><!-- #colophon -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202034y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1892d36ceeba49c6cab0ac2788b8be3c">
	</div>
	<div class="grofile-hash-map-1892d36ceeba49c6cab0ac2788b8be3c">
	</div>
	<div class="grofile-hash-map-12d101208eb0e1295e50980af820cd5a">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mynewchapterinlife.wordpress.com\/public.api\/connect\/?action=request&domain=mynewchapterinlife.blog","logoutURL":"https:\/\/mynewchapterinlife.wordpress.com\/wp-login.php?action=logout&_wpnonce=5c0b52b2d8","homeURL":"https:\/\/mynewchapterinlife.blog\/","postID":"10400","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="137301809" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mynewchapterinlife.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="New Chapter in Life" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f7d31a7ced" /><input type="hidden" name="_wp_http_referer" value="/2020/08/22/biwaichi-cycling-%E7%90%B5%E7%90%B6%E6%B9%96%E5%96%AE%E8%BB%8A%E9%81%8A/comment-page-1/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mynewchapterinlife.blog\/2020\/08\/22\/biwaichi-cycling-%e7%90%b5%e7%90%b6%e6%b9%96%e5%96%ae%e8%bb%8a%e9%81%8a\/":10400};
	</script>
						<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/jetpack/_inc/blocks/slideshow/view.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1597714257j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='lenscap-js-js-extra'>
var lenscap_js_vars = {"ajaxurl":"https:\/\/mynewchapterinlife.wordpress.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"137301809","siteName":"New Chapter in Life","siteURL":"https:\/\/mynewchapterinlife.blog","icon":"<img alt='' src='https:\/\/mynewchapterinlife.files.wordpress.com\/2017\/10\/cropped-gary-profile-image.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/lenscap","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmynewchapterinlife.blog%2F2020%2F08%2F22%2Fbiwaichi-cycling-%E7%90%B5%E7%90%B6%E6%B9%96%E5%96%AE%E8%BB%8A%E9%81%8A%2F&signup_flow=account&domain=mynewchapterinlife.blog","themeURL":"","xhrURL":"https:\/\/mynewchapterinlife.blog\/wp-admin\/admin-ajax.php","nonce":"0aeca9cc25","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e9e2693f99\" \/>","referer":"https:\/\/mynewchapterinlife.blog\/2020\/08\/22\/biwaichi-cycling-%E7%90%B5%E7%90%B6%E6%B9%96%E5%96%AE%E8%BB%8A%E9%81%8A\/comment-page-1\/","canFollow":"1","feedID":"75955474","statusMessage":"","customizeLink":"https:\/\/mynewchapterinlife.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmynewchapterinlife.wordpress.com%2F2020%2F08%2F22%2Fbiwaichi-cycling-%25E7%2590%25B5%25E7%2590%25B6%25E6%25B9%2596%25E5%2596%25AE%25E8%25BB%258A%25E9%2581%258A%2Fcomment-page-1%2F","postID":"10400","shortlink":"https:\/\/wp.me\/p9i6tj-2HK","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/mynewchapterinlife.blog\/10400","statsLink":"https:\/\/wordpress.com\/stats\/post\/10400\/mynewchapterinlife.blog","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lenscap","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 149 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmynewchapterinlife.blog%2F2020%2F08%2F22%2Fbiwaichi-cycling-%E7%90%B5%E7%90%B6%E6%B9%96%E5%96%AE%E8%BB%8A%E9%81%8A%2F&signup_flow=account&domain=mynewchapterinlife.blog\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkttOwzAMhl+ILEwCDS4QD8EDoDTxVrc5ETst5elJWTmUTd16Fcv2Zzu/LfsodPAMnmVD0kCHGuL7pqEbOQ/FQOyASB3gTLR5y5CG6dmg7xD6i2kNcFS6FQkIP06quiyizQf0JC22QLJAGWrljYW0kKyDc8UljlAz0pWkHuNShxNo5vgPcg1FChkTOMxOWvCkVfzqdTSvB8rfY/CEHZBFs6bVJOIeuUOznuOQdf1yTpaLaK+GGNDziqbEqNvhOx+9ttnMhU4Q7bBx6Be2NB2MfC0F5F5pqEJoBbgKzLUU98gMSTA6sOiXbkKZMo2oVJJOUWGKJUIHKY17+vWtrMCpzHKi3F9IMwY/Qj/WOd0MEssOvAlpDMVghz1aOyn47J6294+7293u7mHbfAIx73lN'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.7.1/vendor/wp-polyfill-url.min.7490158b.js?m=1597141977h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.7.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1597141977h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script src='https://s0.wp.com/wp-includes/js/dist/vendor/lodash.min.js?m=1597077481h&#038;ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script id='jetpack-block-slideshow-js-extra'>
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mynewchapterinlife.blog\/wp-admin\/admin-ajax.php","nonce":"7f8d0ccc89","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mynewchapterinlife.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmynewchapterinlife.blog%2F2020%2F08%2F22%2Fbiwaichi-cycling-%25e7%2590%25b5%25e7%2590%25b6%25e6%25b9%2596%25e5%2596%25ae%25e8%25bb%258a%25e9%2581%258a%2F","blog_id":"137301809","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=137301809&v=wpcom&tz=8&user_id=0&subd=mynewchapterinlife","is_public":"1","reblog_enabled":""};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydj90OgjAMRl/IUcCIeGF8FDO2Ogr7Iesm+vaSGK40JHrZrz2n+WCehAo+oU8w2WzIM5i8jB1Gs2wiQlsciwq6TFYDVa0H8hofxcA7+A3WwYmIUj//NiArOaHok7PfHS6LVTNgmqQa4UpeQWeDGhnYkkbuwwx3wnkDVjKGzGhXi1iDDUaOxA6T2Bfl++ktRLdxP5M2mJa+IRiLIkXp2cqEH8HiuLhzdTi1ZVU3TT28AGYsn5c='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5-wpcom-484371' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'137301809','blog_tz':'8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'137301809','v':'wpcom','tz':'8','user_id':'0','post':'10400','subd':'mynewchapterinlife'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dTW2Q9X3BhMC45S3x+M35aQWlqaHFZb3oscXc0Y21fLkFQVXRBbz0vRzRETDlma28reXhJakhsbGxLby1wUkE2MGNoVEpyWlFxeD1PLT1mRVd1SFdlSDI1c1RqUmF+YzZZP09kaTZnNHFrU2NWayU4bThWLiZ2T2V+NFhIUWhrLHQxV11qMnNYNnZ2c3U2Um9vckxVJismYl95aTFYfFVvMUpXTS9dQ110SVhMdi5nLEMvR0tod2l6ZXBXclc1clsmTnItd1NiX1lxP35ocyt6JWQ9TXU3W3hSS0cuLE5MaElsJWM/QjhmN25XYy1fdG1GXzJBQkV1SklaTGM9K3A/RUVPNWVOel1oSVNIXW0ufDZiOFNhdElbYmQvRWdqRCt0Y3AsSUtaZmRMV0c0NCVoTE1DMnI4PW0rc2JKWW8uXyVsbHBOXStFMX5Od0RIMi1SLUF2JWxkYkpBX2pPam0='}]);
_stq.push([ 'clickTrackerInit', '137301809', '10400' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
